Prerequisites

The Mirth Connect server requires the following prerequisites: