Vocera Scripted Adapter 1.0.0

This adapter version supports Vocera Engage 5.5.4 and higher and Vocera Platform 6.1.0.

Technical Content

Content Pack

Release Notes